The MidnightBSD Ports Collection (/usr/mports/security/linux-c6-libgpg-error)

You are now in the directory for the port "/usr/mports/security/linux-c6-libgpg-error".

The package name of this port is "linux-c6-libgpg-error-1.7".

This is the one-line description for this port:

Common error values for all GnuPG components (Linux CentOS 6.10)


Please read the "description file" for a longer description and/or visit the web site for futher informations.

If needed, you may contact the maintainer of this port or the port mailing-list.

This port requires package(s) "linux_base-c6-6.10" to run.

Go to the top of the ports tree for a summary on how to use the ports collection.


Go up one level | Go to top of ports tree